Polycom Group シリーズをご使用中のお客様へ重要なお知らせ
ネットワークセキュリティ脆弱性について

平素は弊社製品をご愛顧いただき、誠にありがとうございます。
この度、ポリコム社製ビデオ会議システム「Polycom Groupシリーズ」において、一部のシステムソフトウェアバージョンでのネットワークセキュリティの脆弱性(セキュリティホール)があることが報告されました。当該システムをインターネット回線に直接接続されている場合、本脆弱性から不正アクセス等のセキュリティ攻撃を受ける可能性があります。
本脆弱性については、「Polycom Group シリーズ システムソフトウェアバージョン6.1.7またはそれ以降」において解消されております。当該システムをご使用いただいているお客様につきましては、本脆弱性が修正されたシステムソフトウェアバージョンへアップデートしていただくことをご推奨いたします。
ポリコム社パートナーである弊社といたしましては、お客様により良いご提案とサービスを提供すべく一層の努力をしてまいる所存でございますので、今後とも格別のお引き立てのほどお願い申し上げます。

■対象製品
Polycom Group シリーズ

■対象となるシステムソフトウェアバージョンおよびお客様
Polycom Group シリーズ システムソフトウェアバージョン6.1.3/6.1.4/6.1.5/6.1.6のシステムで、かつインターネット回線に直接接続してご使用されているお客様

■本件に関するポリコム社からの報告は下記をご確認ください https://support.polycom.com/content/dam/polycom-support/global/documentation/remote-code-exectuion-vulnerability-group-series.pdf

上記内容について、弊社にて日本語に翻訳したものを下記よりご確認いただけます。
「セキュリティ勧告 Polycom Groupに対する遠隔地からのコード実行の脆弱」(PDF)

〈参考情報〉
Polycom Group シリーズ システムソフトウェアアップグレード手順書ダウンロードページ

【本件に関する弊社お問い合わせ】
株式会社プリンストン
業務推進統括部テクニカル1部
東京都千代田区岩本町3-9-5K.A.I.ビル3F
TEL.03-3863-7165
E-mail:ts-tech@princeton.co.jp